通达信分时逃顶指标公式,怎样在通达信中设置分时指标公式?

内容导航:
  • 怎样在通达信中设置分时指标公式?
  • 想要一个通达信的分时线买卖点公式指标!谢谢!
  • 请高人给一个通达信软件上的短线波段操作逃顶指标
  • 通达信用什么指标逃顶较准
  • 老师你好,通达信求涨停板预警公式
  • 通达信第一个涨停的选股公式
  • Q1:怎样在通达信中设置分时指标公式?

    要在通达信中设置分时指标公式,首先要确定要加几个副图指标,然后先在主图上设置好。
    详细步骤如下:
    1、点功能-定制版面-新建空白版面-右键点上插-设置单元类型-分时走势图-普通分时走势图。如果想加别的可以在点左或右插入自己设置,想加的条件,然后把分界的线左右拉动来划分空间。
    2、在空白处鼠标右键点设置单元类型-点分析图-普通分析图-把第一个副图的上沿线点住上拉,把主图给合并没了就松开鼠标,然后上下调整各副图的距离。如果想加别的可以在点左或右插入自己设置,想加的条件,然后把分界的线左右拉动来划分空间。
    3、点退出设计版面。写上分时看盘的名字。
    4、在重新点点功能—定制版面--分时看盘--在下面点分析周期-1分钟图。

    Q2:想要一个通达信的分时线买卖点公式指标!谢谢!

    分时交易
    A1:=(VOL/CLOSE)/2;
    A2:=SUM(IF(A1>100 AND CLOSE>ref(CLOSE,1),A1,0),0);
    A3:=SUM(IF(A1>100 AND CLOSE<ref(CLOSE,1),A1,0),0);
    A4:=SUM(IF(A1<100 AND CLOSE>ref(CLOSE,1),A1,0),0);
    A5:=SUM(IF(A1<100 AND CLOSE<ref(CLOSE,1),A1,0),0);
    机构买盘:A2,LINETHICK3, COLORRED;
    机构卖盘:A3,LINETHICK3,COLORGREEN;
    散户买盘:A4,COLORMAGENTA;
    散户卖盘:A5,COLORWHITE;
    机构买:CROSS(机构买盘,机构卖盘);
    DRAWTEXT(机构买,机构买盘,'★'),COLORRED;
    机构卖:CROSS(机构卖盘,机构买盘);
    DRAWTEXT(机构卖,机构卖盘,'☆'),COLORWHITE;
    {本文来源:小牛股票公式网www_028588_com }
    分时奥秘
    多 :( 1*(EMA(c,21) - EMA(c,453)))*10 ,precis1, colorwhite;
    空 :(eMA(多,55))*1,precis1,coloryelLOW;
    界:(2),precis1,colorcyan;
    轴:(0),precis1,colorblue;
    tp:=cross(多,界);
    tp1:=cross(多,空) AND 空>=0;
    DRAWTEXT(TP ,5,'追'),coloryelLOW,LINETHICK0;
    DRAWTEXT(TP1 ,10,'买'),COLORgreen,LINETHICK1;
    分时涨停
    交易:=((SUM(if(time>93000,transactvol(1,0),0),0)-SUM(if(time>93000,transactvol(2,0),0),0))/(SUM(if(time>93000,transactvol(1,0),0),0)+SUM(if(time>93000,transactvol(2,0),0),0)));
    k8:=barslast(SUM(if(time>93000,transactnum(1,0)-transactnum(2,0),0),0)>llv(SUM(if(time>93000,transactnum(1,0)-transactnum(2,0),0),0),0))<3 and barslast(SUM(if(time>93000,ORDERNUM(2,0)-ORDERNUM(1,0),0),0)>llv(SUM(if(time>93000,ORDERNUM(2,0)-ORDERNUM(1,0),0),0),0))<3;
    k11:=barslast(SUM(if(time>93000,transactnum(1,0)-transactnum(2,0),0),0)>0)<3 and barslast(SUM(if(time>93000,ORDERNUM(2,0)-ORDERNUM(1,0),0),0)>0)<3;
    k14:=barslast(SUM(if(time>93000,transactnum(1,0)-transactnum(2,0),0),0)>=hhv(SUM(if(time>93000,transactnum(1,0)-transactnum(2,0),0),0),0))<3 and barslast(SUM(if(time>93000,ORDERNUM(2,0)-ORDERNUM(1,0),0),0)>=hhv(SUM(if(time>93000,ORDERNUM(2,0)-ORDERNUM(1,0),0),0),0))<3;
    k17:=high/dynainfo(4)<(1+3/100);
    k22:=barslast(cross(交易,0))<3 and LAST(交易>0)>1;
    k23:=barslast(cross(SUM(if(time>93000,transactnum(1,0)-transactnum(2,0),0),0),SUM(if(time>93000,ORDERNUM(2,0)-ORDERNUM(1,0),0),0)))<3;
    k25:=k17 and k22 and k23 and k14 and k8 and k11;
    主动买:=transactvol(1,0)/10000;
    主动卖:=transactvol(2,0)/10000;
    主动买量:=SUM(主动买,0);
    主动卖量:=SUM(主动卖,0);
    主动净量:=主动买量-主动卖量;
    分时主动率:(主动买量-主动卖量)/(主动买量+主动卖量),COLORYELLOW;
    vertline(k25,0),LINETHICK3,coloryelLOW;
    FILLRGN(0,分时主动率,分时主动率>0,rgb(80,0,0),分时主动率<=0,rgb(0,55,55)),LINETHICK2,PRE

    Q3:请高人给一个通达信软件上的短线波段操作逃顶指标

    看k线

    Q4:通达信用什么指标逃顶较准

    在常用的指标用,rsi的准确率是最高的,能够达到百分之78 ,至于说编写的指标中逃顶比较高的多半是引用了未来函数,建议不要盲目的相信指标的准确率,而是各个周期综合研判,把握股票自身的运行脉络;
    希望我的回答能够帮助到您,也祝愿你新的一年投资顺利,心想事成

    Q5:老师你好,通达信求涨停板预警公式

    ZDF:=(C-REF(C,1))/REF(C,1)*100;
    T1:=ZDF>9.92;
    T2:=C>=ZTPRICE(REF(CLOSE,1),0.1);
    XG:T1
    AND
    T2;
    根据思路编写公式,修改公式。盘中预警,条件选股。公式解密,去除时间限制。鼠标放在下方




    上,有“私

    T
    A”


    公式。

    Q6:通达信第一个涨停的选股公式

    点击报价-A股-涨幅 就行了 不用公式就行 而且更方便快捷

    上一篇:上一篇:魔术同花顺
    下一篇:下一篇:炒股什么时候买进最合适
    • 评论列表

    发表评论: